Jump to content

Issue with Copying


Yorgop

Recommended Posts

Hello All!

Was not really sure where to post this so here it goes. 

I noticed that when I copy a bunch of Excel rows and/or columns and I try to move my mouse over to my laptop it will just be frozen. Might be because it is copying a bunch of data, but not really sure. Let me know if I can help in any way!

Thanks

Link to comment
Share on other sites

Paul Suarez

Hi @Yorgop. Are you seeing any significant lines on the logs that might be related to that? Also, are you trying to move to the laptop screen to paste the copied content from Excel?

Link to comment
Share on other sites

  • 2 weeks later...

Hello there,

greetings from Germany.
I found a Solutions that worked for me and my friends(different plattforms Win 7 to 10 and 8 so 8.1 Mac.....)
We just changed the log from info to debug 1 on server and on the client(`s).
[Also try to disable SSL Encryption]
We reload the config on both an it worked just fine.
By Drag and Drop as well ass strg-c / -v.
I were able to change the log output to back to info and it still works.
For me this is a strange error, because effectivly i did nothing by it seems that something in the backend happend.....

Hope that this will Help.

Bye Blonger

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...